GS2-Account のAPIが Internal Server Error を応答する
Incident Report for Game Server Services
Resolved
This incident has been resolved.
Posted Aug 31, 2020 - 03:30 JST
Update
症状の解消を確認しました
Posted Aug 31, 2020 - 00:46 JST
Update
認証が出来ないという報告を頂戴しています。
Posted Aug 31, 2020 - 00:40 JST
Update
症状の解消を確認しました
Posted Aug 31, 2020 - 00:24 JST
Investigating
現在原因を特定し、修正を行っています。
Posted Aug 31, 2020 - 00:12 JST
This incident affected: GS2 Services (GS2-Account).